RubyGems Navigation menu

swishe 0.2

Ruby bindings for swish-e.

Gemfile
          gem 'swishe', '~> 0.2'
  
  
  
  
  
  
  

install
          gem install swishe
  
  
  
  
  
  
  

Authors:

  • Patrick Gundlach

Owners:

Total downloads 2,713

For this version 1,472

Required Ruby Version: None

Links:

Versions:

  1. 0.2 - March 27, 2007 (36 KB)
  2. 0.1 - December 1, 2006 (25 KB)