RubyGems Navigation menu

swivel 0.0.160

This gem installs client library for accessing Swivel through it's API.

Gemfile
          gem 'swivel', '~> 0.0.160'
  
  
  
  
  
  
  

install
          gem install swivel -v 0.0.160
  
  
  
  
  
  
  

Total downloads 23,422

For this version 1,318

Show all versions (18 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.175 - February 11, 2008 (280 KB)
  2. 0.0.160 - January 23, 2008 (278 KB)
  3. 0.0.157 - January 21, 2008 (278 KB)
  4. 0.0.156 - January 20, 2008 (278 KB)
  5. 0.0.155 - January 20, 2008 (278 KB)
Show all versions (18 total)