RubyGems Navigation menu

sword 1.8.4

Develop using SASS/Compass, Slim, LESS &c. and convert it to static

Gemfile
          gem 'sword', '~> 1.8.4'
  
  
  
  
  
  
  

install
          gem install sword
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 16,931

For this version 534

Show all versions (41 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0f - March 26, 2014 (8 KB)
  2. 2.0.0c - February 8, 2014 (7.5 KB)
  3. 2.0.0b - February 8, 2014 (7.5 KB)
  4. 2.0.0a - February 8, 2014 (7 KB)
  5. 1.8.4 - October 25, 2013 (13.5 KB)
Show all versions (41 total)

Runtime Dependencies: