RubyGems Navigation menu

synaptic4r 0.1.9

CLI and Ruby REST Client for ATT Synaptic Storage

Gemfile
          gem 'synaptic4r', '~> 0.1.9'
  
  
  
  
  
  
  

install
          gem install synaptic4r
  
  
  
  
  
  
  

Authors:

  • troystribling-att

Owners:

Total downloads 8,864

For this version 5,046

Required Ruby Version: None

Links:

Versions:

  1. 0.1.9 - June 8, 2010 (20.5 KB)
  2. 0.1.8 - March 23, 2010 (20.5 KB)
  3. 0.1.6 - December 2, 2009 (20.5 KB)
  4. 0.1.5 - August 26, 2009 (17 KB)

Runtime Dependencies: