RubyGems Navigation menu

syncer 0.0.1

ActiveRecord syncer

Gemfile
          gem 'syncer', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install syncer -v 0.0.1
  
  
  
  
  
  
  

Total downloads 1,449

For this version 878

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - June 17, 2013 (12 KB)
  2. 0.0.1 - April 12, 2012 (11.5 KB)