RubyGems Navigation menu

synesketch-jruby 0.0.3-java

A poorly implemented JRuby compatible Synesketch wrapper

Gemfile
          gem 'synesketch-jruby', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install synesketch-jruby
  
  
  
  
  
  
  

Licenses:

  • GPL

Total downloads 1,620

For this version 567

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - May 7, 2013 java (249 KB)
  2. 0.0.2 - May 4, 2013 java (249 KB)
  3. 0.0.1 - May 3, 2013 java (249 KB)

Runtime Dependencies: