RubyGems Navigation menu

sysaid 0.3.4

Wrapper for the SysAid SOAP API

Versions:

  1. 0.3.4 - June 30, 2014 (10 KB)
  2. 0.3.3 - June 30, 2014 (10 KB)
  3. 0.3.2 - February 11, 2014 (10 KB)
  4. 0.3.1 - February 10, 2014 (9.5 KB)
  5. 0.3.0 - January 23, 2014 (9.5 KB)
Show all versions (11 total)

Runtime Dependencies:

Authors:

  • Christopher Thielen

Owners:

3fd7fc79836f346dddf00ecba451b940

Total downloads 4,882

For this version 254

Show all versions (11 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'sysaid', '~> 0.3.4' = Copy to clipboard Copied!

install:
gem install sysaid = Copy to clipboard Copied!

Links: