RubyGems Navigation menu

tab_builder 0.1.0

DSL for building tabbed containers in Rails

Gemfile
          gem 'tab_builder', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install tab_builder -v 0.1.0
  
  
  
  
  
  
  

Total downloads 1,319

For this version 300

Required Ruby Version: >= 0

Links: