RubyGems Navigation menu

tablatom-rubydoctest 1.0.0

Ruby version of Python's doctest tool, but a bit different.

Gemfile
          gem 'tablatom-rubydoctest', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install tablatom-rubydoctest
  
  
  
  
  
  
  

Authors:

  • Duane Johnson, Tom Locke, Dr Nic Williams

Total downloads 379

For this version 198

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.0 - June 21, 2008 (36.5 KB)
  2. 0.2.1 - May 25, 2008 (28 KB)