RubyGems Navigation menu

tabnav 1.1.0

Rails helper for generating navbars in a declarative manner

Gemfile
          gem 'tabnav', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install tabnav -v 1.1.0
  
  
  
  
  
  
  

Authors:

  • Unboxed

Owners:

Total downloads 10,616

For this version 1,222

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.0 - March 21, 2012 (11.5 KB)
  2. 1.1.0 - July 14, 2011 (10 KB)
  3. 1.0.3 - August 11, 2010 (10 KB)
  4. 1.0.2 - July 29, 2010 (10 KB)
  5. 1.0.1 - July 28, 2010 (9.5 KB)
Show all versions (6 total)

Runtime Dependencies: