RubyGems Navigation menu

taggable 0.2.0

Tagging for MongoMapper

Gemfile
          gem 'taggable', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install taggable -v 0.2.0
  
  
  
  
  
  
  

Authors:

  • twoism

Owners:

Total downloads 6,845

For this version 1,293

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - March 22, 2010 (5.5 KB)
  2. 0.2.2 - January 27, 2010 (5.5 KB)
  3. 0.2.1 - January 26, 2010 (5.5 KB)
  4. 0.2.0 - December 18, 2009 (5.5 KB)
  5. 0.1.0 - December 18, 2009 (5 KB)