RubyGems Navigation menu

tagme4r 0.0.1

API for TAGME

Gemfile
          gem 'tagme4r', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install tagme4r
  
  
  
  
  
  
  

Authors:

  • Peter Lubell-Doughtie

Owners:

A3697ab14c067e6dd005323e9b7966b8

pld

Total downloads 946

For this version 946

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 5, 2012 (4 KB)

Runtime Dependencies: