RubyGems Navigation menu

tailored-etsy 0.2.2

A friendly Ruby interface to the Etsy API

Gemfile
          gem 'tailored-etsy', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install tailored-etsy
  
  
  
  
  
  
  

Authors:

  • Patrick Reagan, Katrina Owen, Wong Liang Zan

Owners:

Total downloads 815

For this version 815

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - August 25, 2012 (61 KB)

Runtime Dependencies: