RubyGems Navigation menu

talentbox-newrelic-sequel 0.0.10

Sequel instrumentation for Newrelic with sequel-rails and PostgreSQL CTE support

Gemfile
          gem 'talentbox-newrelic-sequel', '~> 0.0.10'
  
  
  
  
  
  
  

install
          gem install talentbox-newrelic-sequel
  
  
  
  
  
  
  

Total downloads 3,489

For this version 868

Required Ruby Version: None

Links:

Versions:

  1. 0.0.10 - January 19, 2013 (6 KB)
  2. 0.0.9 - January 19, 2013 (6 KB)
  3. 0.0.8 - January 19, 2013 (6 KB)
  4. 0.0.7 - January 19, 2013 (6 KB)
  5. 0.0.6 - January 19, 2013 (6 KB)

Development Dependencies: