RubyGems Navigation menu

talker 0.0.1

A real-time Talker Ruby client.

Gemfile
          gem 'talker', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install talker -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Marc-Andre Cournoyer

Owners:

Total downloads 4,137

For this version 1,287

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - January 4, 2010 (7.5 KB)
  2. 0.0.2 - December 14, 2009 (7.5 KB)
  3. 0.0.1 - November 12, 2009 (7.5 KB)