RubyGems Navigation menu

talks 0.4.1

This gem can be used for wraping command-lines with `talks` command or for adding hooks in ruby code which would tell you something

Gemfile
          gem 'talks', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install talks
  
  
  
  
  
  
  

Authors:

  • gazay

Owners:

Total downloads 8,146

For this version 690

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.1 - April 15, 2013 (12.5 KB)
  2. 0.4.0 - July 20, 2012 (11.5 KB)
  3. 0.3.1 - June 19, 2012 (11 KB)
  4. 0.3.0 - June 19, 2012 (10.5 KB)
  5. 0.2.0 - May 26, 2012 (9.5 KB)
Show all versions (10 total)

Runtime Dependencies:

Development Dependencies: