RubyGems Navigation menu

tane 0.0.5

This gem provides all the tools necessary to develop a rails app meant for deployment on Cloudfuji locally

Gemfile
          gem 'tane', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install tane
  
  
  
  
  
  
  

Total downloads 4,609

For this version 1,032

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - May 29, 2012 (19.5 KB)
  2. 0.0.4 - May 9, 2012 (19 KB)
  3. 0.0.3 - May 9, 2012 (19 KB)
  4. 0.0.2 - January 28, 2012 (19 KB)
  5. 0.0.1 - December 23, 2011 (17.5 KB)

Development Dependencies: