RubyGems Navigation menu

tankard 0.2.0

Connector to the BreweryDB api

Gemfile
          gem 'tankard', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install tankard
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,427

For this version 284

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.0 - March 29, 2014 (16 KB)
  2. 0.1.0 - May 15, 2013 (15.5 KB)
  3. 0.0.1 - May 3, 2013 (11 KB)