RubyGems Navigation menu

tar2rubyscript 0.4.5

A Tool for Distributing Ruby Applications

Gemfile
          gem 'tar2rubyscript', '~> 0.4.5'
  
  
  
  
  
  
  

install
          gem install tar2rubyscript -v 0.4.5
  
  
  
  
  
  
  

Total downloads 6,781

For this version 1,208

Required Ruby Version: None

Links:

Versions:

  1. 0.4.8 - March 7, 2006 (93.5 KB)
  2. 0.4.7 - June 24, 2005 (92.5 KB)
  3. 0.4.6 - June 20, 2005 (92 KB)
  4. 0.4.5 - March 26, 2005 (89.5 KB)