RubyGems Navigation menu

tarsolya-declarative_authorization 0.4.1

declarative_authorization is a Rails plugin for authorization based on readable authorization rules.

Gemfile
          gem 'tarsolya-declarative_authorization', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install tarsolya-declarative_authorization -v 0.4.1
  
  
  
  
  
  
  

Authors:

  • Steffen Bartsch

Owners:

Total downloads 2,522

For this version 1,216

Required Ruby Version: None

Links:

Versions:

  1. 0.4.1.2 - April 19, 2010 (69 KB)
  2. 0.4.1 - April 15, 2010 (68.5 KB)

Runtime Dependencies: