RubyGems Navigation menu

template_parser 1.0.0

When you need to parse crazy oldschool ascii reports from mainframes or legacy applications of all sorts, this tool can make it quite easy and keep your code concise and maintainable.

Versions:

  1. 1.0.0 - June 24, 2011 (7.5 KB)

Authors:

  • Darrick Wiebe

Owners:

1202c95dec14eee416717e8c0add0f0c

Total downloads 1,125

For this version 1,125

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'template_parser', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install template_parser = Copy to clipboard Copied!

Links: