RubyGems Navigation menu

tesseract 0.0.2

Ruby wrapper for google tesseract

Gemfile
          gem 'tesseract', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install tesseract -v 0.0.2
  
  
  
  
  
  
  

Total downloads 4,480

For this version 1,083

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - December 15, 2011 (1.01 MB)
  2. 0.0.2 - June 13, 2011 (1.01 MB)
  3. 0.0.1 - February 22, 2011 (1.01 MB)

Development Dependencies: