RubyGems Navigation menu

test-declare 0.0.3

DSL wrapper for the "test/unit".

Versions:

  1. 0.0.3 - December 6, 2013 (8.5 KB)
  2. 0.0.2.1 - August 26, 2012 (7.5 KB)
  3. 0.0.1 - August 26, 2012 (7.5 KB)
Show all versions (4 total)

Runtime Dependencies:

Authors:

  • Kenichi Kamiya

Owners:

631f22f96d39f0c388fd799a9c039958

Total downloads 2,169

For this version 452

Show all versions (4 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'test-declare', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install test-declare = Copy to clipboard Copied!

Links: