RubyGems Navigation menu

test-unit-must 1.0.0

Selfish "must" assertions for Test::Unit

Versions:

  1. 1.0.0 - May 1, 2011 (6 KB)
  2. 0.1.0 - May 1, 2011 (6 KB)
  3. 0.0.2 - April 4, 2011 (5.5 KB)
  4. 0.0.1 - March 29, 2011 (5.5 KB)

Authors:

  • Suraj N. Kurapati

Owners:

79f9616c279f40ef953f366dcfe38dc8

Total downloads 4,147

For this version 1,163

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'test-unit-must', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install test-unit-must = Copy to clipboard Copied!

Links: