RubyGems.org

textmarks

0.0.1

Simple gem to communicate with the textmarks.com json API

installgem install textmarks
Authors

Jack Dempsey

2,586 total downloads 1,388 for this version
Owners

1ccb5123d1af92e24b32cec62abcf9a8

Gemfile
gem 'textmarks', '~> 0.0.1'
Versions
  1. 0.0.1 February 22, 2010 (6.5 KB)
  2. 0.0.0 February 22, 2010 (6.5 KB)
Runtime Dependencies
  1. httparty ~> 0.5.2
Development Dependencies
  1. thoughtbot-shoulda >= 0
  2. yard >= 0