RubyGems.org

therubyracer

0.4.2

Embed the V8 Javascript interpreter into Ruby.

installgem install therubyracer -v 0.4.2
Authors

Charles Lowell, Bill Robertson

8,952,723 total downloads 1,276 for this version
Owners

9b286fe542ca8e8b514d75f5e33f23fb

Gemfile
gem 'therubyracer', '~> 0.4.2'
Versions
  1. 0.12.1 February 3, 2014 (57.5 KB)
  2. 0.12.0 August 20, 2013 (56.5 KB)
  3. 0.11.4 February 26, 2013 (57 KB)
  4. 0.11.3 January 16, 2013 (55.5 KB)
  5. 0.11.2 January 11, 2013 (56 KB)
Show all versions (108 total)
Development Dependencies
  1. hoe >= 2.3.3