RubyGems Navigation menu

thin-attach_socket 0.1

This is useful for running thin behind einhorn, and requires eventmachine-le

Gemfile
          gem 'thin-attach_socket', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install thin-attach_socket
  
  
  
  
  
  
  

Total downloads 3,913

For this version 3,913

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - December 11, 2012 (5 KB)