RubyGems Navigation menu

thinking-sphinx-shoulda-matchers 0.0.2

Shoulda matchers for Thinking Sphinx

Gemfile
          gem 'thinking-sphinx-shoulda-matchers', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install thinking-sphinx-shoulda-matchers
  
  
  
  
  
  
  

Authors:

  • Alejandro Andres

Owners:

Total downloads 1,948

For this version 1,018

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 27, 2011 (5 KB)
  2. 0.0.1 - November 23, 2011 (5 KB)

Runtime Dependencies:

Development Dependencies: