RubyGems Navigation menu

tickly 2.1.5

Parses the subset of the TCL grammar needed for Nuke scripts

Gemfile
          gem 'tickly', '~> 2.1.5'
  
  
  
  
  
  
  

install
          gem install tickly
  
  
  
  
  
  
  

Authors:

  • Julik Tarkhanov

Owners:

Licenses:

  • MIT

Total downloads 8,158

For this version 462

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.1.5 - March 4, 2014 (917 KB)
  2. 2.1.4 - December 6, 2013 (916 KB)
  3. 2.1.3 - September 1, 2013 (915 KB)
  4. 2.1.2 - August 15, 2013 (915 KB)
  5. 2.1.0 - March 23, 2013 (900 KB)
Show all versions (15 total)

Runtime Dependencies: