RubyGems Navigation menu

tiny_mce 0.0.4

gem that allows easy implementation of the TinyMCE editor into your applications.

Gemfile
          gem 'tiny_mce', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install tiny_mce -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • Blake Watters, Kieran Pilkington, Alexander Semyonov

Owners:

Total downloads 119,047

For this version 1,280

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.8 - September 27, 2011 (687 KB)
  2. 0.1.7 - September 22, 2011 (687 KB)
  3. 0.1.4 - June 2, 2010 (687 KB)
  4. 0.1.3 - April 12, 2010 (900 KB)
  5. 0.1.2 - March 22, 2010 (906 KB)
Show all versions (10 total)