RubyGems Navigation menu

too_short 0.1.6

TooShort allows you to create persistent short URLs for your resources, without any additional storage.

Gemfile
          gem 'too_short', '~> 0.1.6'
  
  
  
  
  
  
  

install
          gem install too_short
  
  
  
  
  
  
  

Authors:

  • Simon Baumgartner

Owners:

Licenses:

  • MIT

Total downloads 6,007

For this version 695

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.6 - January 11, 2013 (10 KB)
  2. 0.1.5 - May 13, 2011 (10 KB)
  3. 0.1.4 - February 7, 2011 (10 KB)
  4. 0.1.3 - February 1, 2011 (10 KB)
  5. 0.1.2 - January 30, 2011 (10 KB)
Show all versions (6 total)