RubyGems Navigation menu

toopher_api 1.0.5

Synchronous interface to the toopher.com authentication api.

Gemfile
          gem 'toopher_api', '~> 1.0.5'
  
  
  
  
  
  
  

install
          gem install toopher_api
  
  
  
  
  
  
  

Total downloads 3,921

For this version 552

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.5 - August 12, 2013 (7.5 KB)
  2. 1.0.4 - December 5, 2012 (7.5 KB)
  3. 1.0.3 - December 5, 2012 (7.5 KB)
  4. 1.0.2 - December 5, 2012 (7.5 KB)
  5. 1.0.1 - December 5, 2012 (6.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: