RubyGems Navigation menu

totsuzen 0.0.5

Add Totsuzen method to String Class.

Gemfile
          gem 'totsuzen', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install totsuzen
  
  
  
  
  
  
  

Total downloads 1,679

For this version 842

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - September 8, 2012 (6 KB)
  2. 0.0.4 - July 15, 2012 (6 KB)
Show all versions (5 total)

Development Dependencies: