RubyGems Navigation menu

trade_watcher 1.0.1

TradeWatcher is a gem that notifies you when / if a stock's value has met or exceeded your target value.

Versions:

  1. 1.0.1 - April 15, 2013 (6.5 KB)
  2. 1.0.0 - April 15, 2013 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jason Rylance

Owners:

De8006bc117d96525c475036dcfb7fbf

Total downloads 1,178

For this version 608

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'trade_watcher', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install trade_watcher = Copy to clipboard Copied!

Links: