RubyGems Navigation menu

transcoder 0.1.0

Transcode from json, xml or atom/rss feeds to Ruby.

Gemfile
          gem 'transcoder', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install transcoder -v 0.1.0
  
  
  
  
  
  
  

Total downloads 6,251

For this version 1,240

Required Ruby Version: None

Links:

Versions:

  1. 0.4.1 - October 7, 2010 (9.5 KB)
  2. 0.4.0 - March 20, 2010 (9.5 KB)
  3. 0.3.0 - March 7, 2010 (8 KB)
  4. 0.2.0 - March 7, 2010 (8 KB)
  5. 0.1.0 - March 6, 2010 (6 KB)

Development Dependencies: