RubyGems.org

transip

0.4.2

Ruby gem to use the full TransIP API (v5.0).

installgem install transip
Authors

Joost Hietbrink, Richard Bronkhorst

5,272 total downloads 301 for this version
Owners

B0a417a921e705ad0a605ff666d9b074Ddaa9d5fa60a13957e194c839af8effc

Licenses

MIT

Gemfile
gem 'transip', '~> 0.4.2'
Versions
  1. 0.4.2 March 5, 2014 (13 KB)
  2. 0.4.1 February 25, 2014 (11.5 KB)
  3. 0.3.7 December 16, 2013 (11.5 KB)
  4. 0.3.5 November 23, 2013 (11 KB)
  5. 0.3.4 September 17, 2013 (10 KB)
Show all versions (11 total)