RubyGems Navigation menu

transip 0.3.0

Ruby gem to use the full TransIP API (v4.2).

Versions:

  1. 0.4.3 - October 23, 2014 (12 KB)
  2. 0.4.2 - March 5, 2014 (13 KB)
  3. 0.4.1 - February 25, 2014 (11.5 KB)
  4. 0.3.7 - December 16, 2013 (11.5 KB)
  5. 0.3.5 - November 23, 2013 (11 KB)
Show all versions (12 total)

Authors:

  • Joost Hietbrink, Richard Bronkhorst

Owners:

B0a417a921e705ad0a605ff666d9b074Ddaa9d5fa60a13957e194c839af8effc

Total downloads 5,747

For this version 429

Show all versions (12 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'transip', '~> 0.3.0' = Copy to clipboard Copied!

install:
gem install transip -v 0.3.0 = Copy to clipboard Copied!

Links: