RubyGems Navigation menu

translations_ennder 1.1.6

Ce plugin apporte des traductions standard en français et anglais. This plugin brings translations in french and english.

Gemfile
          gem 'translations_ennder', '~> 1.1.6'
  
  
  
  
  
  
  

install
          gem install translations_ennder
  
  
  
  
  
  
  

Authors:

  • Ennder

Owners:

Total downloads 18,946

For this version 785

Show all versions (19 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.6 - December 26, 2012 (10.5 KB)
  2. 1.1.5 - June 27, 2011 (10 KB)
  3. 1.1.4 - June 15, 2011 (10 KB)
  4. 1.1.3 - March 28, 2011 (10 KB)
  5. 1.1.2 - March 22, 2011 (10 KB)
Show all versions (19 total)

Development Dependencies: