RubyGems Navigation menu

traveltime-api-ruby 1.1.0

Simple wrapper for TravelTime REST API.

Versions:

  1. 1.1.0 - February 11, 2013 (5.5 KB)
  2. 1.0.0 - January 25, 2013 (5.5 KB)

Authors:

  • Artūras Šlajus, IGeolise

Owners:

04f89540ccbd01ea328ba1955940582e

Total downloads 1,553

For this version 881

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'traveltime-api-ruby', '~> 1.1.0' = Copy to clipboard Copied!

install:
gem install traveltime-api-ruby = Copy to clipboard Copied!

Links: