RubyGems Navigation menu

trendy 0.1.2

A wrapper for the Twitter API that gets trends.

Gemfile
          gem 'trendy', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install trendy
  
  
  
  
  
  
  

Total downloads 1,359

For this version 1,359

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - January 26, 2010 (6.5 KB)

Runtime Dependencies: