RubyGems Navigation menu

trim_blobs 0.0.2

Trims all database logging of BLOBS

Gemfile
          gem 'trim_blobs', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install trim_blobs
  
  
  
  
  
  
  

Authors:

  • Jarl Friis

Owners:

Total downloads 8,056

For this version 1,021

Required Ruby Version: >= 1.9.0

Links:

Versions:

  1. 0.0.2 - August 16, 2014 (7 KB)
  2. 0.0.1 - October 10, 2012 (6 KB)

Runtime Dependencies: