RubyGems Navigation menu

trinidad_hotdeploy_extension 0.3.1

Perform hot deploys on Trinidad ala Passenger

Versions:

  1. 0.4.2 - February 27, 2011 (12.5 KB)
  2. 0.4.1 - January 15, 2011 (12.5 KB)
  3. 0.4.0 - November 4, 2010 (12.5 KB)
  4. 0.3.1 - October 5, 2010 (12 KB)
  5. 0.3.0 - October 5, 2010 (12 KB)
Show all versions (8 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • David Calavera

Owners:

0c39b828636367fc6e22b7be8c803c74Caa2df9372ffa0a9e95b2bab1e8fea34

Total downloads 10,473

For this version 1,176

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'trinidad_hotdeploy_extension', '~> 0.3.1' = Copy to clipboard Copied!

install:
gem install trinidad_hotdeploy_extension -v 0.3.1 = Copy to clipboard Copied!

Links: