RubyGems Navigation menu

trinidad_postgresql_dbpool_extension 0.7.0

Addon to support PostgreSQL database pools in Trinidad

Gemfile
          gem 'trinidad_postgresql_dbpool_extension', '~> 0.7.0'
  
  
  
  
  
  
  

install
          gem install trinidad_postgresql_dbpool_extension
  
  
  
  
  
  
  

Total downloads 6,174

For this version 462

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.0 - December 11, 2013 (8 KB)
  2. 0.5.0 - June 28, 2013 (7 KB)
  3. 0.4.1 - November 29, 2012 (547 KB)
  4. 0.4.0 - May 31, 2012 (528 KB)
  5. 0.3.1 - January 20, 2012 (476 KB)
Show all versions (6 total)