RubyGems Navigation menu

troles 0.6.1

Ruby roles solution that has an easy to extend API, configuration and nice Adapter interface to ORMs and data stores

Gemfile
          gem 'troles', '~> 0.6.1'
  
  
  
  
  
  
  

install
          gem install troles
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 5,147

For this version 1,378

Required Ruby Version: None

Links:

Versions:

  1. 0.6.1 - October 12, 2011 (78.5 KB)
  2. 0.6.0 - October 12, 2011 (78.5 KB)
  3. 0.5.2 - October 1, 2011 (79 KB)
  4. 0.5.1 - June 8, 2011 (78 KB)
  5. 0.5.0 - June 7, 2011 (65.5 KB)