RubyGems Navigation menu

tropo-rest 0.0.1

A rubygem to wrap the Tropo REST API

Gemfile
          gem 'tropo-rest', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install tropo-rest -v 0.0.1
  
  
  
  
  
  
  

Total downloads 5,212

For this version 972

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - May 11, 2011 (6.5 KB)
  2. 0.1.2 - May 11, 2011 (6.5 KB)
  3. 0.1.1 - May 11, 2011 (6.5 KB)
  4. 0.1.0 - May 11, 2011 (6.5 KB)
  5. 0.0.1 - May 10, 2011 (5 KB)

Runtime Dependencies:

Development Dependencies: