RubyGems Navigation menu

trouble 0.0.6

This gem achieves independence of things like Bugsnag, Airbrake, etc.. If any of those is defined, Trouble will pass on the exception to them.

Gemfile
          gem 'trouble', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install trouble -v 0.0.6
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,331

For this version 575

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - March 13, 2013 (6 KB)
  2. 0.0.6 - March 12, 2013 (6 KB)