RubyGems.org

true

0.2.3

Unit tests for maintaining test-driven Sass libraries.

installgem install true
Authors

Eric Meyer

15,285 total downloads 4,900 for this version
Owners

723ee972f9e5078aeda85cdf0db3f3c8223747d1064bea33b66a83435823826a

Gemfile
gem 'true', '~> 0.2.3'
Versions
  1. 0.2.3 October 22, 2013 (9.5 KB)
  2. 0.2.1 October 22, 2013 (9.5 KB)
  3. 0.2.0 October 22, 2013 (9 KB)
  4. 0.2.0.rc.5 October 22, 2013 (9.5 KB)
  5. 0.2.0.rc.4 October 22, 2013 (9 KB)
Show all versions (15 total)
Runtime Dependencies
  1. sass < 3.5, >= 3.3.0
Ruby Dependency
  1. >= 0