RubyGems Navigation menu

tts-acapela 0.1.1

It uses the native nscapi library to connect to the server.

Gemfile
          gem 'tts-acapela', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install tts-acapela
  
  
  
  
  
  
  

Total downloads 2,288

For this version 837

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - December 3, 2010 (8 KB)
  2. 0.1.0.1 - December 3, 2010 (8 KB)
  3. 0.1.0 - December 3, 2010 (8 KB)

Development Dependencies: