RubyGems Navigation menu

tumblr 0.0.1

tumblr

Gemfile
          gem 'tumblr', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install tumblr -v 0.0.1
  
  
  
  
  
  
  

Total downloads 6,724

For this version 1,286

Required Ruby Version: None

Links:

Versions:

  1. 2.2.0 - November 8, 2009 (8.5 KB)
  2. 2.1.0 - November 5, 2009 (8 KB)
  3. 2.0.0 - October 14, 2009 (8 KB)
  4. 0.0.1 - November 2, 2007 (8 KB)