RubyGems Navigation menu

tumblr_rails 0.0.2

Tumblr API v2 Gem for Ruby on Rails

Gemfile
          gem 'tumblr_rails', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install tumblr_rails
  
  
  
  
  
  
  

Total downloads 1,321

For this version 697

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 6, 2013 (377 KB)
  2. 0.0.1 - February 4, 2013 (371 KB)